IE 11のサポート終了

次回のWordPress 5.8 で、IE 11のサポートが終了します。 IEで崩れることがありましたが、本体がサポートしていないので、どうにもできません。 ブラウザは別のものをお使い下さい。